4.2.1. Requirements

  • apache/nginx
  • php >= 7.4
  • composer
  • npm