4.1.1. Requirements

  • apache/nginx
  • php >= 7.4
  • mysql
  • Cache (Memcache or APC) - optional
  • composer
  • mcrpyt
  • zip